Teraz jest 2014-04-23, 19:41



Odpowiedz w wątku  [ Posty: 22 ]  Przejdź na stronę 1, 2  Następna strona
Fabia nie odpala! :( 
Autor Wiadomość

Dołączył(a): 2006-04-29, 22:11
Lokalizacja: Warszawa
Posty: 107
Podziękował: 2
Pomógł: 1

Silnik: BBY-1.4 16V 75KM
Samochód: Skoda Fabia Sedan
Województwo: mazowieckie
Post Fabia nie odpala! :(
Dziś rano spotkała mnie niemiła niespodzianka... :( samochod całą noc w garazu, proba odpalenia, silnik sie nie uruchamia... kontrolki palą się standardowo, przekrecam kluczy i słychać tak jakby przytłumiony dzwięk rozrusznika, jak przytrzymam dłuższy czas zapala się kontrolka oleju i zaczyna migać+dzwiek (sprawdzałem olej, w normie). Może to akumulator? Tylko, że to autko ma niespełna 12 000 km przejechane... czy ktoś się orientuje co to może być?


2006-11-03, 08:33
Zobacz profil GG

Dołączył(a): 2006-10-07, 07:17
Lokalizacja: Ruda Śląska
Posty: 566
Podziękował: 0
Pomógł: 15

Silnik: inny silnik
Skrzynia: inny model
Samochód: 186KM/431Nm
Rok prod.: 2007
Województwo: śląskie
Post 
jezeli bylby to aku to przy rozruchu przygasaly by wszystkie kontrolki

_________________
Obrazek


2006-11-03, 11:47
Zobacz profil GG

Dołączył(a): 2006-06-13, 11:23
Lokalizacja: Warszawa
Posty: 236
Podziękował: 0
Pomógł: 0

Samochód: M6'07 CR A+
Rok prod.: 2007
Województwo: mazowieckie
Post 
Nie dostaje ewidentnie paliwa. Pewnie alarm nie puszcza.
U mnie tak czasami się dzieje. Wystarczy uzbroić alarm i rozbroić.
Odpala normalnie.

Jeśli u Ciebie nie zadziała, no to trzeba będzie zawezwać kogoś.

_________________
Pozdor Myjk | http://galeria.emide.pl

Obrazek


2006-11-03, 12:03
Zobacz profil WWW GG
Avatar użytkownika

Dołączył(a): 2006-04-09, 21:53
Lokalizacja: Będomin
Posty: 755
Podziękował: 0
Pomógł: 0

Silnik: inny silnik
Samochód: OCTAWIA II
Rok prod.: 2006
Województwo: pomorskie
Post 
skoro rozrusznik słabo kręci i kontrolki szaleją podczas próby odpalenia to na 100% akumulator .

A jak stare jest twoje aku ??

_________________
ELEGANCE +XENONY I CIEMNE SZYBKI


2006-11-03, 14:43
Zobacz profil GG

Dołączył(a): 2006-04-29, 22:11
Lokalizacja: Warszawa
Posty: 107
Podziękował: 2
Pomógł: 1

Silnik: BBY-1.4 16V 75KM
Samochód: Skoda Fabia Sedan
Województwo: mazowieckie
Post 
Konrolki nie szaleją... samochod zarejestrowany 25.04.2006

Dzwonilem po Assistance, beda 18:00. Sprawdze jeszcze ten manewr z alarmem przed ich przyjazdem.

_________________
http://www.m82.pl


2006-11-03, 15:51
Zobacz profil GG
Avatar użytkownika

Dołączył(a): 2006-04-09, 21:53
Lokalizacja: Będomin
Posty: 755
Podziękował: 0
Pomógł: 0

Silnik: inny silnik
Samochód: OCTAWIA II
Rok prod.: 2006
Województwo: pomorskie
Post 
m82 napisał(a):
Konrolki nie szaleją...


mam na myśli że w tym momencie zapalają się wszystkie kontrolki

_________________
ELEGANCE +XENONY I CIEMNE SZYBKI


2006-11-03, 16:49
Zobacz profil GG

Dołączył(a): 2006-04-29, 22:11
Lokalizacja: Warszawa
Posty: 107
Podziękował: 2
Pomógł: 1

Silnik: BBY-1.4 16V 75KM
Samochód: Skoda Fabia Sedan
Województwo: mazowieckie
Post 
Był koleś z assistance, uruchomił samochod... można powiedzieć na chama! :( Zapłon i gaz, za trzecim razem zaskoczył... jego diagnoza:
1. Złe paliwo,
2. Zalane świece,
3. Pada jakiś moduł...

Był dziś w ASO i żadna z powyższysz sie nie potwierdziła. Na komputerze nic nie wykazało... samochod teraz pali bez problemu... może to wina jednak tego alarmu, ale czy w takiej sytuacji dało by się go tak uruchomić na "chama"???


2006-11-04, 10:43
Zobacz profil GG

Podziękował: 0
Pomógł: 70
Post 
alarm powinien odciac pompe paliwa wiec na chama nic z tych rzeczy - swoja droga ciekawe jaki masz alarm moze tylko jakas prowizora co niczego nie chroni najwyzej cos psuje


2006-11-04, 11:18

Podziękował: 0
Pomógł: 70
Post 
Jak mi zdarzy się tak, że silnik nie odpali to próbując drugim razem muszę kręcić z gazem do dechy żeby uruchomić. Miałeś po prostu zalany silnik, dlatego z gazem i na chama człowiek odpalił.


2006-11-04, 11:19

Dołączył(a): 2006-04-29, 22:11
Lokalizacja: Warszawa
Posty: 107
Podziękował: 2
Pomógł: 1

Silnik: BBY-1.4 16V 75KM
Samochód: Skoda Fabia Sedan
Województwo: mazowieckie
Post 
Hm... a od czego mógł się zalać??? ???

_________________
http://www.m82.pl


2006-11-04, 14:17
Zobacz profil GG

Podziękował: 0
Pomógł: 70
Post 
Paliwem które jest nie spalone, bo jak kręcisz to jest podawane do cylindrów.


2006-11-04, 17:32

Podziękował: 0
Pomógł: 70
Post 
m82 napisał(a):
Hm... a od czego mógł się zalać??? ???


A czy czasami nie gasiłeś silnika na wysokich obrotach?


2006-11-06, 08:51

Dołączył(a): 2006-06-13, 11:23
Lokalizacja: Warszawa
Posty: 236
Podziękował: 0
Pomógł: 0

Samochód: M6'07 CR A+
Rok prod.: 2007
Województwo: mazowieckie
Post 
Nie bardzo rozumiem o co chodzi z tym zalaniem silnika. Przecież to nie jest maluch na gaźniku, którego można sobie od tak po prostu zalać.
Coś musi działać nie prawidłowo, bo zaistniała sytuacja na pewno nie jest normalnym objawem.

_________________
Pozdor Myjk | http://galeria.emide.pl

Obrazek


2006-11-06, 09:19
Zobacz profil WWW GG

Dołączył(a): 2006-04-29, 22:11
Lokalizacja: Warszawa
Posty: 107
Podziękował: 2
Pomógł: 1

Silnik: BBY-1.4 16V 75KM
Samochód: Skoda Fabia Sedan
Województwo: mazowieckie
Post 
Wracam do tematu, samochód ostatnio znowu nie chciał zapalić... jednak dodałem dwa razy gazu i poszedł.
W sobote byłem znowu w ASO (inne niż za pierwszym razem) na przeglądzie (15tyś) i kazałem znowu to sprawdzić. Jednak i tym razem nie ma żadnych błędów w komputerze.
Pan serwisant stwierdził, że najlepiej by było żeby się całkiem popsuło... w takiej sytuacji to może być komputer, immobilizer itp. trzeba by pewnie wymienić pół samochodu! :(
Rozmawiałem ze znajomym co ma Octavie z 2004 roku i ma podobny problem... może ktoś się już z czymś takim spotkał? I wie co może być przyczyną?

_________________
http://www.m82.pl


2006-12-18, 12:04
Zobacz profil GG
Avatar użytkownika

Dołączył(a): 2005-03-04, 01:03
Lokalizacja: Chomiki - Warszawa
Posty: 1550
Podziękował: 0
Pomógł: 2

Silnik: BBY-1.4 16V 75KM
Rok prod.: 2004/2005
Województwo: mazowieckie
Post 
m82 - parkujesz pod chmurka??


2006-12-18, 12:28
Zobacz profil GG
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 22 ]  Przejdź na stronę 1, 2  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: amadeusz86, Angel, DanielK, Maki, staff i 2 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL